CVE-2011-5205

2012-10-04T17:55:00
ID CVE-2011-5205
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:30:00

Description

Cross-site scripting (XSS) vulnerability in audl.php in Rapidleech 2.3 rev42 SVN r358, rev43 SVN r397, and earlier allows remote attackers to inject arbitrary web script or HTML via the links parameter.