CVE-2011-5188

2012-09-20T06:55:28
ID CVE-2011-5188
Type cve
Reporter NVD
Modified 2017-08-28T21:30:43

Description

Cross-site scripting (XSS) vulnerability in the Support Timer module 6.x-1.x before 6.x-1.4 for Drupal allows remote authenticated users with the "track time spent" permission to inject arbitrary web script or HTML via unspecified vectors.