CVE-2011-5185

2012-09-20T06:55:28
ID CVE-2011-5185
Type cve
Reporter NVD
Modified 2012-09-20T00:00:00

Description

Cross-site scripting (XSS) vulnerability in video_comments.php in Online Subtitles Workshop before 2.0 rev 131 allows remote attackers to inject arbitrary web script or HTML via the comment parameter.