CVE-2011-5180

2012-09-20T06:55:25
ID CVE-2011-5180
Type cve
Reporter NVD
Modified 2017-08-28T21:30:43

Description

Cross-site scripting (XSS) vulnerability in wp-1pluginjquery.php in the ZooEffect plugin 1.01 for WordPress allows remote attackers to inject arbitrary web script or HTML via the page parameter. NOTE: some of these details are obtained from third party information. NOTE: this has been disputed by a third party.