CVE-2011-5179

2012-09-20T10:55:00
ID CVE-2011-5179
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:33:00

Description

Cross-site scripting (XSS) vulnerability in skysa-official/skysa.php in Skysa App Bar Integration plugin, possibly before 1.04, for WordPress allows remote attackers to inject arbitrary web script or HTML via the submit parameter.