CVE-2011-5160

2012-09-09T21:55:00
ID CVE-2011-5160
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:30:00

Description

Cross-site scripting (XSS) vulnerability in setup.php in OpenEMR 4 allows remote attackers to inject arbitrary web script or HTML via the site parameter.