CVE-2011-5159

2012-09-09T17:55:03
ID CVE-2011-5159
Type cve
Reporter NVD
Modified 2012-09-10T00:00:00

Description

Cross-site scripting (XSS) vulnerability in admin/configuration.php in Geeklog before 1.7.1sr1 allows remote attackers to inject arbitrary web script or HTML via the sub_group parameter, a different vulnerability than CVE-2011-4942.