CVE-2011-5132

2012-08-30T18:55:04
ID CVE-2011-5132
Type cve
Reporter NVD
Modified 2017-08-28T21:30:41

Description

Cross-site scripting (XSS) vulnerability in MyBB before 1.6.5 allows remote attackers to inject arbitrary web script or HTML via vectors related to "usernames via AJAX."