CVE-2011-5018

2020-01-08T23:15:00
ID CVE-2011-5018
Type cve
Reporter cve@mitre.org
Modified 2020-01-14T14:50:00

Description

Koala Framework before 2011-11-21 has XSS via the request_uri parameter.