CVE-2011-4901

2019-11-06T17:15:00
ID CVE-2011-4901
Type cve
Reporter cve@mitre.org
Modified 2019-11-08T15:43:00

Description

TYPO3 before 4.3.12, 4.4.x before 4.4.9, and 4.5.x before 4.5.4 allows remote attackers to extract arbitrary information from the TYPO3 database.