CVE-2011-4567

2011-11-28T19:55:01
ID CVE-2011-4567
Type cve
Reporter NVD
Modified 2017-08-28T21:30:31

Description

Cross-site scripting (XSS) vulnerability in includes/templates/template_default/templates/tpl_gv_send_default.php in Zen Cart before 1.5 allows remote attackers to inject arbitrary web script or HTML via the message parameter in a gv_send action to index.php, a different vulnerability than CVE-2011-4547.