CVE-2011-4563

2011-11-28T21:55:00
ID CVE-2011-4563
Type cve
Reporter cve@mitre.org
Modified 2011-11-29T05:00:00

Description

Cross-site scripting (XSS) vulnerability in index.php in JAKCMS 2.0.4.1, and possibly other versions before 2.2.6 2011-09-23, allows remote attackers to inject arbitrary web script or HTML via the userpost parameter in a PM request, related to tinymce. NOTE: some of these details are obtained from third party information.