CVE-2011-4332

2011-11-23T18:55:00
ID CVE-2011-4332
Type cve
Reporter cve@mitre.org
Modified 2011-11-28T05:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Joomla! 1.6.3 and earlier allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.