Lucene search

K
cve[email protected]CVE-2011-4144
HistoryOct 03, 2022 - 4:15 p.m.

CVE-2011-4144

2022-10-0316:15:13
web.nvd.nist.gov
50
emc
documentum
content server
cve-2011-4144
vulnerability
local users
super user privileges
system administrator

6.8 Medium

CVSS2

Attack Vector

LOCAL

Attack Complexity

LOW

Authentication

SINGLE

Confidentiality Impact

COMPLETE

Integrity Impact

COMPLETE

Availability Impact

COMPLETE

AV:L/AC:L/Au:S/C:C/I:C/A:C

6.3 Medium

AI Score

Confidence

Low

0.0004 Low

EPSS

Percentile

5.1%

Unspecified vulnerability in EMC Documentum Content Server 6.0, 6.5 before SP2 P02, 6.5 SP3 before SP3 P02, and 6.6 before P02 allows local users to obtain β€œhighest super user privileges” by leveraging system administrator privileges.

Affected configurations

NVD
Node
emcdocumentum_content_serverMatch6.0
OR
emcdocumentum_content_serverMatch6.5
OR
emcdocumentum_content_serverMatch6.5sp1
OR
emcdocumentum_content_serverMatch6.5sp2
OR
emcdocumentum_content_serverMatch6.5sp3
OR
emcdocumentum_content_serverMatch6.6
Node
centoscentosMatch6

6.8 Medium

CVSS2

Attack Vector

LOCAL

Attack Complexity

LOW

Authentication

SINGLE

Confidentiality Impact

COMPLETE

Integrity Impact

COMPLETE

Availability Impact

COMPLETE

AV:L/AC:L/Au:S/C:C/I:C/A:C

6.3 Medium

AI Score

Confidence

Low

0.0004 Low

EPSS

Percentile

5.1%