CVE-2011-3990

2011-12-22T20:55:00
ID CVE-2011-3990
Type cve
Reporter cve@mitre.org
Modified 2012-01-12T05:00:00

Description

Cross-site scripting (XSS) vulnerability in plugin/comment.inc.php in PukiWiki Plus! 1.4.7plus-u2-i18n and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.