CVE-2011-3986

2011-11-03T17:55:00
ID CVE-2011-3986
Type cve
Reporter cve@mitre.org
Modified 2011-11-16T05:00:00

Description

Cross-site scripting (XSS) vulnerability in Pligg before 1.2.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.