CVE-2011-3934

2013-12-09T16:34:00
ID CVE-2011-3934
Type cve
Reporter cve@mitre.org
Modified 2013-12-10T17:06:00

Description

Double free vulnerability in the vp3_update_thread_context function in libavcodec/vp3.c in FFmpeg before 0.10 allows remote attackers to have an unspecified impact via crafted vp3 data.