CVE-2011-3861

2011-09-28T06:55:04
ID CVE-2011-3861
Type cve
Reporter NVD
Modified 2012-05-18T00:00:00

Description

Cross-site scripting (XSS) vulnerability in the Web Minimalist 200901 theme before 1.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to index.php.