CVE-2011-3855

2011-09-28T10:55:00
ID CVE-2011-3855
Type cve
Reporter cve@mitre.org
Modified 2012-05-21T04:00:00

Description

Cross-site scripting (XSS) vulnerability in the F8 Lite theme before 4.2.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter.