CVE-2011-3853

2011-09-28T10:55:00
ID CVE-2011-3853
Type cve
Reporter cve@mitre.org
Modified 2012-05-21T04:00:00

Description

Cross-site scripting (XSS) vulnerability in the Hybrid theme before 0.10 for WordPress allows remote attackers to inject arbitrary web script or HTML via the cpage parameter.