CVE-2011-3772

2011-09-23T20:55:02
ID CVE-2011-3772
Type cve
Reporter NVD
Modified 2012-05-31T00:00:00

Description

phpCollab 2.5 allows remote attackers to obtain sensitive information via a direct request to a .php file, which reveals the installation path in an error message, as demonstrated by topics/noti_newtopic.php and certain other files.