Lucene search

K
cve[email protected]CVE-2011-3165
HistoryNov 02, 2011 - 5:55 p.m.

CVE-2011-3165

2011-11-0217:55:00
web.nvd.nist.gov
31
cve-2011-3165
hp openview
network node manager
ov nnm
remote code execution
vulnerability

7.8 High

AI Score

Confidence

Low

10 High

CVSS2

Access Vector

Access Complexity

Authentication

NONE

Confidentiality Impact

COMPLETE

Integrity Impact

COMPLETE

Availability Impact

COMPLETE

AV:N/AC:L/Au:N/C:C/I:C/A:C

0.582 Medium

EPSS

Percentile

97.7%

Unspecified vulnerability in HP OpenView Network Node Manager (OV NNM) 7.51 and 7.53 allows remote attackers to execute arbitrary code via unknown vectors, aka ZDI-CAN-1208.

Affected configurations

NVD
Node
hpopenview_network_node_managerMatch7.51
OR
hpopenview_network_node_managerMatch7.53

7.8 High

AI Score

Confidence

Low

10 High

CVSS2

Access Vector

Access Complexity

Authentication

NONE

Confidentiality Impact

COMPLETE

Integrity Impact

COMPLETE

Availability Impact

COMPLETE

AV:N/AC:L/Au:N/C:C/I:C/A:C

0.582 Medium

EPSS

Percentile

97.7%