CVE-2011-3024

2012-02-16T15:55:03
ID CVE-2011-3024
Type cve
Reporter NVD
Modified 2018-01-09T21:29:07

Description

Google Chrome before 17.0.963.56 allows remote attackers to cause a denial of service (application crash) via an empty X.509 certificate.