CVE-2011-3013

2011-08-09T18:55:01
ID CVE-2011-3013
Type cve
Reporter NVD
Modified 2017-08-28T21:29:54

Description

WebAdmin in the Mobility Pack before 1.2 in Novell Data Synchronizer 1.x through 1.1.2 build 428 supports weak SSL ciphers, which makes it easier for remote attackers to obtain access via a brute-force attack.