CVE-2011-2661

2011-10-08T02:52:00
ID CVE-2011-2661
Type cve
Reporter cve@mitre.org
Modified 2012-05-14T04:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in WebAccess in Novell GroupWise 8.0 before HP3 allow remote attackers to inject arbitrary web script or HTML via the (1) Directory.Item.name or (2) Directory.Item.displayName parameter.