CVE-2011-2499

2020-02-12T20:15:00
ID CVE-2011-2499
Type cve
Reporter cve@mitre.org
Modified 2020-02-24T21:46:00

Description

Mambo CMS through 4.6.5 has multiple XSS.