CVE-2011-2488

2011-07-27T16:55:03
ID CVE-2011-2488
Type cve
Reporter NVD
Modified 2011-07-28T00:00:00

Description

Joomla! before 1.5.23 does not properly check for errors, which allows remote attackers to obtain sensitive information via unspecified vectors.