CVE-2011-2409

2011-08-11T22:55:00
ID CVE-2011-2409
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:03:00

Description

Cross-site scripting (XSS) vulnerability in the Calendar application in HP Palm webOS 3.x before 3.0.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.