CVE-2011-2306

2011-10-18T18:55:01
ID CVE-2011-2306
Type cve
Reporter NVD
Modified 2011-12-14T22:54:54

Description

Unspecified vulnerability in Oracle Linux 4 and 5 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to "Oracle validated."