CVE-2011-2304

2011-10-18T22:55:00
ID CVE-2011-2304
Type cve
Reporter secalert_us@oracle.com
Modified 2011-12-24T03:56:00

Description

Unspecified vulnerability in Oracle Solaris 10 allows remote attackers to affect confidentiality, related to Network Services Library (libnsl).