CVE-2011-2230

2011-07-20T18:55:01
ID CVE-2011-2230
Type cve
Reporter NVD
Modified 2011-10-04T22:54:49

Description

Unspecified vulnerability in the Core RDBMS component in Oracle Database Server 10.1.0.5, 10.2.0.3, 10.2.0.4, 10.2.0.5, 11.1.0.7, and 11.2.0.1 allows remote attackers to affect availability via unknown vectors.