CVE-2011-2177

2019-11-27T17:15:00
ID CVE-2011-2177
Type cve
Reporter cve@mitre.org
Modified 2019-12-12T18:48:00

Description

OpenOffice.org v3.3 allows execution of arbitrary code with the privileges of the user running the OpenOffice.org suite tools.