CVE-2011-2106

2011-06-16T23:55:00
ID CVE-2011-2106
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:32:00

Description

Adobe Reader and Acrobat 8.x before 8.3, 9.x before 9.4.5, and 10.x before 10.1 on Mac OS X allow attackers to execute arbitrary code or cause a denial of service (memory corruption) via unspecified vectors.