CVE-2011-2091

2011-06-16T19:55:01
ID CVE-2011-2091
Type cve
Reporter NVD
Modified 2017-08-28T21:29:16

Description

Unspecified vulnerability in Adobe ColdFusion 8.0, 8.0.1, 9.0, and 9.0.1 allows remote attackers to cause a denial of service via unknown vectors.