CVE-2011-1862

2011-06-14T13:55:04
ID CVE-2011-1862
Type cve
Reporter NVD
Modified 2017-08-16T21:34:27

Description

Cross-site scripting (XSS) vulnerability in HP Service Manager 7.02, 7.11, 9.20, and 9.21 and Service Center 6.2.8 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.