CVE-2011-1856

2011-05-16T18:55:00
ID CVE-2011-1856
Type cve
Reporter cve@mitre.org
Modified 2011-09-07T03:16:00

Description

Cross-site scripting (XSS) vulnerability in HP Business Availability Center (BAC) 8.06 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.