CVE-2011-1518

2011-04-18T18:55:00
ID CVE-2011-1518
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:34:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Open Ticket Request System (OTRS) 2.4.x before 2.4.10 and 3.x before 3.0.7 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.