CVE-2011-1360

2011-10-28T02:49:00
ID CVE-2011-1360
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:34:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in IBM HTTP Server 2.0.47 and earlier, as used in WebSphere Application Server and other products, allow remote attackers to inject arbitrary web script or HTML via vectors involving unspecified documentation files in (1) manual/ibm/ and (2) htdocs/*/manual/ibm/.