CVE-2011-1286

2011-03-11T02:01:00
ID CVE-2011-1286
Type cve
Reporter cve@mitre.org
Modified 2020-06-04T14:32:00

Description

Google V8, as used in Google Chrome before 10.0.648.127, allows remote attackers to cause a denial of service or possibly have unspecified other impact via unknown vectors that trigger incorrect access to memory.