CVE-2011-1270

2011-05-13T17:05:00
ID CVE-2011-1270
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:00:00

Description

Buffer overflow in Microsoft PowerPoint 2002 SP3 and 2003 SP3 allows remote attackers to execute arbitrary code via a crafted PowerPoint document, aka "Presentation Buffer Overrun RCE Vulnerability."