CVE-2011-1060

2011-02-22T20:00:00
ID CVE-2011-1060
Type cve
Reporter NVD
Modified 2018-10-09T15:30:16

Description

SQL injection vulnerability in the member function in classes/member.php in WSN Guest 1.24 allows remote attackers to execute arbitrary SQL commands via the wsnuser cookie to index.php.