CVE-2011-0939

2011-10-03T19:55:03
ID CVE-2011-0939
Type cve
Reporter NVD
Modified 2012-05-18T00:00:00

Description

Unspecified vulnerability in Cisco IOS 12.4, 15.0, and 15.1, and IOS XE 2.5.x through 3.2.x, allows remote attackers to cause a denial of service (device reload) via a crafted SIP message, aka Bug ID CSCth03022.