CVE-2011-0818

2011-04-20T06:55:01
ID CVE-2011-0818
Type cve
Reporter NVD
Modified 2011-04-20T00:00:00

Description

Unspecified vulnerability in Oracle JD Edwards EnterpriseOne Tools 8.9 GA through 8.98.4.1 and OneWorld Tools through 24.1.3 allows remote attackers to affect availability, related to Enterprise Infrastructure SEC.