CVE-2011-0740

2011-02-02T01:00:00
ID CVE-2011-0740
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:33:00

Description

Cross-site scripting (XSS) vulnerability in magpie/scripts/magpie_slashbox.php in RSS Feed Reader 0.1 for WordPress allows remote attackers to inject arbitrary web script or HTML via the rss_url parameter.