CVE-2011-0613

2011-05-16T17:55:00
ID CVE-2011-0613
Type cve
Reporter cve@mitre.org
Modified 2011-05-25T04:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in RoboHelp 7 and 8, and RoboHelp Server 7 and 8, allow remote attackers to inject arbitrary web script or HTML via unspecified vectors, related to (1) wf_status.htm and (2) wf_topicfs.htm in RoboHTML/WildFireExt/TemplateStock/.