CVE-2010-5002

2011-11-01T22:55:00
ID CVE-2010-5002
Type cve
Reporter cve@mitre.org
Modified 2018-10-10T20:08:00

Description

Cross-site scripting (XSS) vulnerability in modules/slideshowmodule/slideshow.js.php in Exponent CMS 0.97.0 allows remote attackers to inject arbitrary web script or HTML via the u parameter.