CVE-2010-4970

2011-11-01T22:55:00
ID CVE-2010-4970
Type cve
Reporter cve@mitre.org
Modified 2012-02-14T04:02:00

Description

SQL injection vulnerability in handlers/getpage.php in Wiki Web Help 0.28 allows remote attackers to execute arbitrary SQL commands via the id parameter.