CVE-2010-4956

2011-10-09T06:55:44
ID CVE-2010-4956
Type cve
Reporter NVD
Modified 2017-08-28T21:29:08

Description

Cross-site scripting (XSS) vulnerability in the Questionnaire (ke_questionnaire) extension before 2.2.3 for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.