CVE-2010-4935

2011-10-09T06:55:21
ID CVE-2010-4935
Type cve
Reporter NVD
Modified 2012-05-14T00:00:00

Description

SQL injection vulnerability in poll.php in Entrans 0.3.2 and earlier allows remote attackers to execute arbitrary SQL commands via the sid parameter.