CVE-2010-4930

2011-10-09T06:55:21
ID CVE-2010-4930
Type cve
Reporter NVD
Modified 2018-10-10T16:08:50

Description

Cross-site scripting (XSS) vulnerability in index.php in @mail Webmail before 6.2.0 allows remote attackers to inject arbitrary web script or HTML via the MailType parameter in a mail/auth/processlogin action.